<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!-- Template version 2.0 for Joomla! 1.5.x -->
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>
<!-- TradeDoubler site verification 1737415 -->
  <base href="http://www.alpen-journal.de/panorama/2182-161122alpenclassics-trachtenmode.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Alpenclassics, Trachtenmode, Lederhose, Dirndl, Oktoberfest, Bayern, Brauchtum, München" />
  <meta name="title" content="Mythos Lederhose – was steckt dahinter?" />
  <meta name="author" content="snezana Simicic" />
  <meta name="description" content="Jedes Jahr im Herbst findet das Oktoberfest in Bayern statt. Anlässlich dieses Events strömen Besucher aus der ganzen Welt in die Bierzelte, um in alter Tradition miteinander zu feiern. Wer in das Bild der Feiernden passen möchte, legt sich die entsprechende Trachten-Kleidung zu: Für Frauen ein Dirndl und für die Männer die beliebte Lederhose. Doch was hat es mit der Lederhose auf sich? Woher kommt die Faszination für dieses Kleidungsstück? Je mehr Begeisterung für die Lederhose aufgebracht wird, umso weniger weiß man über die Geschichte dieser. " />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Mythos Lederhose – was steckt dahinter?</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" defer="defer" src="https://apis.google.com/js/plusone.js"></script>
  <meta property="og:title" content="Mythos Lederhose – was steckt dahinter?" />
  <meta property="og:description" content="Jedes Jahr im Herbst findet das Oktoberfest in Bayern statt. Anlässlich dieses Events strömen Besucher aus der ganzen Welt in die Bierzelte, um in alter Tradition miteinander zu feiern. Wer in das Bild der Feiernden passen möchte, legt sich die entsprechende Trachten-Kleidung zu: Für Frauen ein Dirndl und für die Männer die beliebte Lederhose. Doch was hat es mit der Lederhose auf sich? Woher kommt die Faszination für dieses Kleidungsstück? Je mehr Begeisterung für die Lederhose aufgebracht wird, umso weniger weiß man über die Geschichte dieser. " />
  <meta property="og:site_name" content="MoTourMedia | ALPENJOURNAL" />
  <meta property="og:url" content="http://www.alpen-journal.de/panorama/2182-161122alpenclassics-trachtenmode.html" />
  <meta property="og:type" content="article" />
  <meta property="fb:admins" content="facebook@alpentourer.eu" />
  <meta property="og:image" content="http://www.alpen-journal.de/images/stories/aj_content/2015/570_tracht_photo_jpg_xs_clipdealer.de.jpg" />

<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link href="/templates/jsn_epic_pro/css/template.css" rel="stylesheet" type="text/css" media="screen" />
<link href="/templates/jsn_epic_pro/css/jsn_iconlinks.css" rel="stylesheet" type="text/css" media="screen" /><style type="text/css">
	#jsn-page {
		width: 1000px;
	}
	
	#jsn-header {
		height: 80px;
	}
	
	#jsn-pinset {
		right: 86px;
	}
	
	#jsn-puser9 {
		float: left;
		width: 20%;
	}
	#jsn-pheader {
		float: left;
		width: 1000px;
	}
	#jsn-puser8 {
		float: right;
		width: 20%;
	}
	
	#jsn-content_inner1 {
		background: transparent url(/templates/jsn_epic_pro/images/bg/leftside20-bg-full.png) repeat-y 20% top;
		padding: 0;
	}
	#jsn-maincontent_inner {
		padding-left: 0;
	}
	
	#jsn-content_inner2 {
		background: transparent url(/templates/jsn_epic_pro/images/bg/rightside20-bg-full.png) repeat-y 80% top;
		padding: 0;
	}
	#jsn-maincontent_inner {
		padding-right: 0;
	}
	
	#jsn-leftsidecontent {
		float: left;
		width: 20%;
	}
	#jsn-maincontent {
		float: left;
		width: 600px;
	}
	#jsn-rightsidecontent {
		float: right;
		width: 20%;
	}
	
			ul.menu-icon li.order1 a:link,
			ul.menu-icon li.order1 a:visited {
				background-image: url("http://www.alpen-journal.de/templates/jsn_epic_pro/images/icon-module-home.png");
			}
			
			ul.menu-icon li.order2 a:link,
			ul.menu-icon li.order2 a:visited {
				background-image: url("http://www.alpen-journal.de/templates/jsn_epic_pro/images/icon-module-info.png");
			}
			
			ul.menu-icon li.order3 a:link,
			ul.menu-icon li.order3 a:visited {
				background-image: url("http://www.alpen-journal.de/templates/jsn_epic_pro/images/icon-module-image.png");
			}
			
			ul.menu-icon li.order4 a:link,
			ul.menu-icon li.order4 a:visited {
				background-image: url("http://www.alpen-journal.de/templates/jsn_epic_pro/images/icon-module-download.png");
			}
			
			ul.menu-icon li.order5 a:link,
			ul.menu-icon li.order5 a:visited {
				background-image: url("http://www.alpen-journal.de/templates/jsn_epic_pro/images/icon-module-mail.png");
			}
			
			ul.menu-icon li.order6 a:link,
			ul.menu-icon li.order6 a:visited {
				background-image: url("http://www.alpen-journal.de/templates/jsn_epic_pro/images/icon-module-comment.png");
			}
			
	#jsn-master {
		font-size: 75%;
		font-family: Arial, Helvetica, sans-serif;
	}
	
	h1, h2, h3, h4, h5, h6,
	ul.menu-suckerfish a,
	.componentheading, .contentheading {
		font-family: Verdana, Geneva, sans-serif !important;
	}
	</style><script type="text/javascript" src="/templates/jsn_epic_pro/js/jsn_script.js"></script>
	<script type="text/javascript">
		var defaultFontSize = 75;
	</script>
	<script type="text/javascript" src="/templates/jsn_epic_pro/js/jsn_epic.js"></script>
	<!--[if lte IE 6]>
<link href="/templates/jsn_epic_pro/css/jsn_fixie6.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	var blankImg = '/images/blank.png';
</script>
<style type="text/css">
	img {  behavior: url(/templates/jsn_epic_pro/js/iepngfix.htc); }
</style>
<![endif]-->
<!--[if lte IE 7]>
<script type="text/javascript" src="/templates/jsn_epic_pro/js/suckerfish.js"></script>
<![endif]-->
<!--[if IE 7]>
<link href="/templates/jsn_epic_pro/css/jsn_fixie7.css" rel="stylesheet" type="text/css" />
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-203014-1', 'auto');
  ga('send', 'pageview');

</script>
<meta type="" content="YlI1eFlw7W7cIGnXl-CGFVyoH6g"/>
</head>
<body id="jsn-master">
<a title="1" name="1"></a>
<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aj-de-responsiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3366013699710324"
     data-ad-slot="1229932496"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	<div id="jsn-page">
		<div id="jsn-header">
			<div id="jsn-logo"><a href="/index.php" title="MoTourMedia | ALPENJOURNAL - DAS ALPENPORTAL | Alpenländer – Alpenpässe – Alpenwetter"><img src="/images/stories/aj_portal/aj_header_web.png" width="1000" height="80" alt="MoTourMedia | ALPENJOURNAL - DAS ALPENPORTAL | Alpenländer – Alpenpässe – Alpenwetter" /></a></div>
						<div id="jsn-ptop">		<div class="moduletable">
					<ul class="menu-divbar"><li class="item200098 order2 first last"><a href="/impressum.html"><span>KONTAKT | IMPRESSUM</span></a></li></ul>		</div>
			<div class="moduletable">
					<div id="germanDate">Dienstag, 22. November 2016</div>
		</div>
	</div>
					</div>
		<div id="jsn-body">
						<div id="jsn-mainmenu">
								<div id="jsn-ptoolbar">		<div class="moduletable">
					<ul class="menu-suckerfish"><li class="item1 order2 first"><a href="http://www.alpen-journal.de/"><span>START</span></a></li><li class="parent item58 order3"><a href="/alpenmeldungen.html"><span>AKTUELLES</span></a><ul><li class="item200109 order1 first"><a href="/alpenmeldungen/reportagen.html"><span>REPORTAGEN</span></a></li><li class="item113 order2"><a href="/alpenmeldungen/reise.html"><span>REISE</span></a></li><li class="item114 order3"><a href="/alpenmeldungen/genuss.html"><span>GENUSS</span></a></li><li class="item116 order4"><a href="/alpenmeldungen/kultur.html"><span>KULTUR</span></a></li><li class="item115 order5"><a href="/alpenmeldungen/panorama.html"><span>PANORAMA</span></a></li><li class="item200005 order6"><a href="/alpenmeldungen/outdoor.html"><span>OUTDOOR</span></a></li><li class="item200006 order7"><a href="/alpenmeldungen/mobil.html"><span>MOBIL</span></a></li><li class="item200090 order8"><a href="/alpenmeldungen/atnews.html"><span>ALPENTOURER NEWS</span></a></li><li class="item200091 order9 last"><a href="/alpenmeldungen/aanews.html"><span>ALPENADRIA NEWS</span></a></li></ul></li><li class="item200110 order4"><a href="/alpenpaesse.html"><span>ALPENPÄSSE</span></a></li><li class="parent item57 order6"><a href="/alpenmagazine.html"><span>MAGAZINE</span></a><ul><li class="item103 order1 first"><a href="/alpenmagazine/alpenadria-aktuell.html"><span>ALPENADRIA Aktuell</span></a></li><li class="item200102 order2"><a href="/alpenmagazine/alpentourer-allehefte.html"><span>ALPENTOURER Alle Hefte</span></a></li><li class="item200095 order3"><a href="http://www.alpentourer.nl" target="_blank"><span>ALPENTOURER BeNeLux</span></a></li><li class="item200105 order4"><a href="/alpenmagazine/rhone-alpes2010.html"><span>RHÔNE-ALPES MAGAZIN</span></a></li><li class="item200099 order7 last"><a href="https://www.motourmedia.de/" target="_blank"><span>MOTOURMEDIA SHOP</span></a></li></ul></li><li class="parent item59 order7"><a href="/alpenservice.html"><span>SERVICE</span></a><ul><li class="item200073 order1 first"><a href="/alpenservice/alpenpaesse.html"><span>ALPENPÄSSE VERKEHRSINFO</span></a></li><li class="item200039 order2"><a href="/alpenservice/alpenpaesse-links.html"><span>ALPENPÄSSE LINKS</span></a></li><li class="item126 order3"><a href="/alpenservice/alpenwetter.html"><span>ALPENWETTER</span></a></li><li class="item200007 order4"><a href="/alpenservice/alpen-schneebericht.html"><span>ALPEN SCHNEEBERICHT</span></a></li><li class="item125 order5"><a href="/alpenservice/alpenbuechertipps.html"><span>ALPENBÜCHER TIPPS</span></a></li><li class="item128 order6"><a href="/alpenservice/alpenbuechertops.html"><span>ALPENBÜCHER TOP 20</span></a></li><li class="item200061 order7"><a href="/alpenservice/impressum.html"><span>KONTAKT | IMPRESSUM</span></a></li><li class="item200021 order8 last"><a href="https://www.motourmedia.de" target="_blank"><span>VERLAGSINFOS</span></a></li></ul></li><li class="parent item55 order8 last"><a href="/alpeninfos.html"><span>ALPENINFOS</span></a><ul><li class="item71 order1 first"><a href="/alpeninfos/deutschland.html"><span>ALPENINFO DEUTSCHLAND</span></a></li><li class="item72 order2"><a href="/alpeninfos/frankreich.html"><span>ALPENINFO FRANKREICH</span></a></li><li class="item73 order3"><a href="/alpeninfos/italien.html"><span>ALPENINFO ITALIEN</span></a></li><li class="item74 order4"><a href="/alpeninfos/oesterreich.html"><span>ALPENINFO ÖSTERREICH</span></a></li><li class="item75 order5"><a href="/alpeninfos/schweiz.html"><span>ALPENINFO SCHWEIZ</span></a></li><li class="item76 order6"><a href="/alpeninfos/slowenien.html"><span>ALPENINFO SLOWENIEN</span></a></li><li class="item200080 order7"><a href="/alpeninfos/liechtenstein.html"><span>ALPENINFO LIECHTENSTEIN</span></a></li><li class="item200081 order8 last"><a href="/alpeninfos/monaco.html"><span>ALPENINFO MONACO</span></a></li></ul></li></ul>		</div>
	</div>
																<div id="jsn-fontresizer">
					<ul class="hlist">
						<li><a onclick="jsnChangeFontSize(-1);" title="Decrease font size" href="javascript:void(0)"><img alt="Decrease font size" src="/templates/jsn_epic_pro/images/font-decrease.png"/></a></li>
						<li><a onclick="jsnResetFontSize();" title="Reset font size to default" href="javascript:void(0)"><img alt="Reset font size to default" src="/templates/jsn_epic_pro/images/font-reset.png"/></a></li>
						<li><a onclick="jsnChangeFontSize(1);" title="Increase font size" href="javascript:void(0)"><img alt="Increase font size" src="/templates/jsn_epic_pro/images/font-increase.png"/></a></li>
					</ul>
				</div>
							</div>
									<div id="jsn-promo">
												<div id="jsn-pheader" class="jsn-column">		<div class="moduletable">
					<p>&nbsp;<img src="/images/stories/aj_portal/alpenjournal-1000-250.jpg" width="1000" height="250" alt="" /></p>		</div>
	</div>
												<div class="clearbreak"></div>
			</div>
						<div id="jsn-content"><div id="jsn-content_inner1"><div id="jsn-content_inner2">
								<div id="jsn-leftsidecontent" class="jsn-column">
					<div id="jsn-pleft">		<div class="module">
			<div>
				<div>
					<div>
											<div style="text-align: center; "><!-- Seitzeichen --> <script type="text/javascript">var szu=encodeURIComponent(location.href); var szt=encodeURIComponent(document.title).replace(/\'/g,'`'); var szjsh=(window.location.protocol == 'https:'?'https://ssl.seitzeichen.de/':'http://w3.seitzeichen.de/'); document.write(unescape("%3Cscript src='" + szjsh + "w/bb/aa/widget_bbaaab4041c7a3cc641fd7958e61b227.js' type='text/javascript'%3E%3C/script%3E"));</script> <!-- Seitzeichen --></div>					</div>
				</div>
			</div>
		</div>
			<div class="module-box box-grey">
			<div>
				<div>
					<div>
													<h3>NAVIGATION</h3>
											<ul class="menu-bullettree"><li class="item200047 order1 first"><a href="/start.html"><span>START</span></a></li><li class="item200087 order3"><a href="/impressum.html"><span>IMPRESSUM</span></a></li><li class="item200088 order4"><a href="/suche.html"><span>SUCHE</span></a></li><li class="item200100 order5 last"><a href="https://www.motourmedia.de/" target="_blank"><span>WEBSHOP</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module-box box-grey">
			<div>
				<div>
					<div>
													<h3>ALPEN AKTUELL</h3>
											<ul class="menu-bullettree"><li class="item200114 order6 first"><a href="/reportagen.html"><span>REPORTAGEN</span></a></li><li class="item200048 order7"><a href="/reise.html"><span>REISE</span></a></li><li class="item200049 order8"><a href="/genuss.html"><span>GENUSS</span></a></li><li class="item200051 order9"><a href="/kultur.html"><span>KULTUR</span></a></li><li class="active item200050 order10 current"><a href="/panorama.html" class="current"><span>PANORAMA</span></a></li><li class="item200054 order11"><a href="/outdoor.html"><span>OUTDOOR</span></a></li><li class="item200055 order12 last"><a href="/mobil.html"><span>MOBIL</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
	</div>
				</div>
								<div id="jsn-maincontent" class="jsn-column"><div id="jsn-maincontent_inner">
															<div id="jsn-usermodules1"><div id="jsn-usermodules1_inner_grid1">
												<div id="jsn-puser1_grid1" class="jsn-column"><div id="jsn-puser1">		<div class="moduletable">
					<table width="100%" cellspacing="1" cellpadding="5" border="0" align="center">
    <tbody>
        <tr>
            <td style="text-align: center;"><a href="/../alpenservice/alpenpaesse.html"><img title="ALPENPÄSSE IM ALPENPORTAL" alt="" src="/images/stories/aj_buttons/button_paesse.png" /></a></td>
            <td style="text-align: center;"><a href="/../alpenwetter.html"><img title="DAS REISEWETTER IN DEN ALPEN" alt="" src="/images/stories/aj_buttons/button_wetter.png" /></a></td>
            <td style="text-align: center;"><a href="/../alpen-schneebericht.html"><img title="ALPEN SCHNEEBERICHT" alt="" src="/images/stories/aj_buttons/button_schnee.png" /></a></td>
        </tr>
        <tr>
            <td style="text-align: center;"><a href="/../alpenmagazine.html"><img title="ALPEN-MAGAZINE" alt="" src="/images/stories/aj_buttons/button_magazin.png" /></a></td>
            <td style="text-align: center;"><a href="/../alpenbuechertipps.html"><img title="ALPENBÜCHER" alt="" src="/images/stories/aj_buttons/button_buecher.png" /></a></td>
            <td style="text-align: center;"><a target="_blank" href="https://www.motourmedia.de"><img title="ALPENPORTAL WEBSHOP" alt="" src="/images/stories/aj_buttons/button_shop.png" /></a></td>
        </tr>
    </tbody>
</table>
<hr />
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- aj-de-text -->  <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>		</div>
	</div></div>
																		<div class="clearbreak"></div>
					</div></div>
										<div id="jsn-mainbody">
						
						<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/panorama/2182-161122alpenclassics-trachtenmode.html" class="contentpagetitle">
			Mythos Lederhose – was steckt dahinter?</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">



<tr>
<td valign="top">

<p><img src="http://www.alpen-journal.de/images/stories/aj_content/2015/570_tracht_photo_jpg_xs_clipdealer.de.jpg" alt="" align="left" class="caption" /></p>
<p>Jedes Jahr im Herbst findet das Oktoberfest in Bayern statt. Anlässlich dieses Events strömen Besucher aus der ganzen Welt in die Bierzelte, um in alter Tradition miteinander zu feiern. Wer in das Bild der Feiernden passen möchte, legt sich die entsprechende Trachten-Kleidung zu: Für Frauen ein Dirndl und für die Männer die beliebte Lederhose. Gerade in Bayern steigt die Beliebtheit der Lederhose stetig an.&nbsp;</p>
<p>Auch bei öffentlichen oder feierlichen Anlässen kann hin und wieder eine Lederhose gesichtet werden. Doch was hat es mit der Lederhose auf sich? Woher kommt die Faszination für dieses Kleidungsstück? Je mehr Begeisterung für die Lederhose aufgebracht wird, umso weniger weiß man über die Geschichte dieser.&nbsp;</p>
<p><strong>Woher kommt der Trend der Lederhose?</strong>&nbsp;</p>
<p><strong><a href="https://www.alpenclassics.de/trachtenmode-herren-lederhosen-und-hosen/" target="_blank">Die Lederhose ist eine Tracht</a></strong>, deren Entwicklung im 18. Jahrhundert begonnen hat. Allerdings ist sie nicht aus der Arbeitskleidung entstanden, wie so oft angenommen. Im 18. Jahrhundert war das Tragen der Kniebundhose obligatorisch. Auf vielen Abbildungen aus dem 18. Jahrhundert ist die kurze Lederhose bereits zu sehen. Erst Ende des 18. Jahrhunderts wurde die kurze Lederhose von der aus Frankreich stammenden langen Lederhose abgelöst. Der Hüftsitz der Lederhose ist ein Indiz dafür, dass diese schon immer den Launen der Mode und deren Trends unterlegen war.&nbsp;</p>
<p><img src="http://www.alpen-journal.de/images/stories/aj_content/2015/300_tracht_umzug_photo_jpg_xs_clipdealer.de.jpg" alt="" align="left" class="caption" /></p>
<p>Den sogenannten Hüftsitz trug man schon vor 1800. In jener Zeit wurde die Lederhose jedoch noch nicht als Tracht wahrgenommen. Ab dem Jahr 1800 wuchs das Interesse der Städter an der ländlichen Bevölkerung und deren Kultur zunehmend. Entgegen vieler Behauptungen, stammt die Tracht nicht von der bäuerlichen Bevölkerung ab. Im Gegenteil: Von der damaligen Landbevölkerung wurde die Vereinskultur und die Trachten nicht akzeptiert, da gerade die Gebirgstrachtenerhaltungsvereine kein gesellschaftlich hohes Ansehen hatte. Davon wollten sich die damaligen Bauern abgrenzen. Erst nach dem Zweiten Weltkrieg begann das sogenannte Trachtenvereinswesen ein respektableres Ansehen zu genießen. Wie die damalige Trachtenhose aber genau ausgesehen haben mag, ist leider nicht überliefert.</p>
<p><strong>Die Lederhose als Party-Outfit</strong>&nbsp;</p>
<p><img src="http://www.alpen-journal.de/images/stories/aj_content/2015/300_tracht_paar_photo_jpg_xs_clipdealer.de.jpg" alt="" align="right" class="caption" /></p>
<p>Doch auch heute ist <strong><a href="http://www.heimatzeitung.de/cho/archiv/715343_Mythos-Lederhose.html" target="_blank">die Lederhose ständig neuen Entwicklungen unterworfen</a></strong>. Verfolgt man die letztjährigen Oktoberfest-Events, dann wird klar, dass die heutige Lederhose wieder andere Formen annimmt. Passend zu der heutigen Party-Kultur ist die heutige Lederhose auch zu einer beliebten Party-Kluft geworden. Die Bilder, auf denen Promis in der beliebten Trachtenmode mit einer Maß Bier lächelnd abgebildet sind, kursieren jedes Jahr aufs Neue in der Regenbogenpresse. Selbst im Ausland schlägt dieser Trend mittlerweile Wellen. Viele Menschen reisen extra zum dem Fest an, um gemeinsam in entsprechender Klamotte zu feiern. Wieviel das noch mit Tradition zu tun hat ist Ansichtssache. Eins ist jedoch klar: Die Lederhose hat nach wie vor Hochkonjunktur.</p><div style="width:100%; height:100%;"><div style="width:90px;float:left;margin:2px;"><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div>
   <a href="http://twitter.com/share" class="twitter-share-button"
      data-url="http://www.alpen-journal.de/panorama/2182-161122alpenclassics-trachtenmode.html"
      data-via=""
      data-text="Mythos Lederhose – was steckt dahinter?"
	  data-lang="de"
      data-count="horizontal">Tweet</a>
</div>
</div><div style="float:left;margin:3px;"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-url="http://www.alpen-journal.de/panorama/2182-161122alpenclassics-trachtenmode.html" data-counter="right"></script></div><a target="_blank" href="/plugins/content/count.php?n=VZ&title=Mythos Lederhose – was steckt dahinter?&fsurl=http%3A%2F%2Fplatform-redirect.vz-modules.net%2Fr%2FLink%2FShare%2F%3Furl%3Dhttp%3A%2F%2Fwww.alpen-journal.de%2Fpanorama%2F2182-161122alpenclassics-trachtenmode.html%26amp%3Btitle%3DMythos+Lederhose+%E2%80%93+was+steckt+dahinter%3F%26amp%3Bdescription%3DJedes+Jahr+im+Herbst+findet+das+Oktoberfest+in+Bayern+statt.+Anl%C3%A4sslich+dieses+Events+str%C3%B6men+Besucher+aus+der+ganzen+Welt+in+die+Bierzelte%2C+um+in+alter+Tradition+miteinander+zu+feiern.+Wer+in+das+Bild+der+Feiernden+passen+m%C3%B6chte%2C+legt+sich+die+entsprechende+Trachten-Kleidung+zu%3A+F%C3%BCr+Frauen+ein+Dirndl+und+f%C3%BCr+die+M%C3%A4nner+die+beliebte+Lederhose.+Doch+was+hat+es+mit+der+Lederhose+auf+sich%3F+Woher+kommt+die+Faszination+f%C3%BCr+dieses+Kleidungsst%C3%BCck%3F+Je+mehr+Begeisterung+f%C3%BCr+die+Lederhose+aufgebracht+wird%2C+umso+weniger+wei%C3%9F+man+%C3%BCber+die+Geschichte+dieser.+%26amp%3Bprovider%3D%26amp%3Bthumbnail%3Dhttp%3A%2F%2Fwww.alpen-journal.de%2Fimages%2Fstories%2Faj_content%2F2015%2F570_tracht_photo_jpg_xs_clipdealer.de.jpg"><img style="float:left; margin:3px;" src="/plugins/content/Share_18x18.png" title="studiVZ meinVZ sch&uuml;lerVZ" border="0" alt="Mythos Lederhose – was steckt dahinter? - In den VZ Netzwerken zeigen" /></a><div style="float:left; margin:3px;"><b><font size="2">0</font></b></div><a href="/plugins/content/count.php?n=Xing&title=Mythos Lederhose – was steckt dahinter?&fsurl=https%3A%2F%2Fwww.xing.com%2Fapp%2Fuser%3Fop%3Dshare%3Burl%3Dhttp%3A%2F%2Fwww.alpen-journal.de%2Fpanorama%2F2182-161122alpenclassics-trachtenmode.html%3Btitle%3DMythos+Lederhose+%E2%80%93+was+steckt+dahinter%3F%3Bprovider%3D" target="_blank" title="Ihren XING-Kontakten zeigen"><img style="float:left; margin:2px;" src="/plugins/content/xing_icon_32x32.png" width="20" height="20" border="0" alt="Mythos Lederhose – was steckt dahinter? - Ihren XING-Kontakten zeigen" /></a><div style="float:left; margin:3px;"><b><font size="2">0</font></b></div><a target="_blank" href="/plugins/content/count.php?n=Wer+kennt+wen&title=Mythos Lederhose – was steckt dahinter?&fsurl=http%3A%2F%2Fwww.wer-kennt-wen.de%2Fneues%2Fgen%3Furl%3Dhttp%3A%2F%2Fwww.alpen-journal.de%2Fpanorama%2F2182-161122alpenclassics-trachtenmode.html"><img style="float:left; margin:3px;" src="/plugins/content/wkw.jpg" title="Wer kennt wen" border="0" alt="Mythos Lederhose – was steckt dahinter? - Bei Wer kennt wen teilen" /></a><div style="float:left; margin:3px;"><b><font size="2">0</font></b></div><div style="float:left;margin:3px;"><g:plusone size="medium" href="http://www.alpen-journal.de/panorama/2182-161122alpenclassics-trachtenmode.html"></g:plusone></div></div><br /><br /><div style="width:570px;height:60px;float:left;margin:3px;"><script src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script><fb:like href="http://www.alpen-journal.de/panorama/2182-161122alpenclassics-trachtenmode.html" action="like" colorscheme="light" send="true" layout="standard" width="570" font="arial" show_faces="true"></fb:like></div><br /><script src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script><fb:comments href="http://www.alpen-journal.de/panorama/2182-161122alpenclassics-trachtenmode.html" numposts="3" width="570"></fb:comments><br /><br />
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/panorama/2181-schoenstewanderdestinationenwinter161116.html">Weiter &gt;</a>
				</th>
			</tr>
			</table></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

					</div>
										<div id="jsn-usermodules2"><div id="jsn-usermodules2_inner_grid1">
												<div id="jsn-puser3_grid1" class="jsn-column"><div id="jsn-puser3">		<div class="moduletable">
					<div><span style="font-size: 10px;"><span style="font-family: Verdana;">&ndash; Anzeige &ndash;</span></span></div>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aj-de-text -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3366013699710324"
     data-ad-slot="2758616095"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		</div>
	</div></div>
																		<div class="clearbreak"></div>
					</div></div>
															<div id="jsn-banner">		<div class="moduletable">
					<p style="text-align: center; "><a href="#1"><strong>ZUM SEITENANFANG</strong></a></p>		</div>
	</div>
									</div></div>
								<div id="jsn-rightsidecontent" class="jsn-column">
					<div id="jsn-pright">		<div class="module-box box-grey">
			<div>
				<div>
					<div>
													<h3>55 ALPENPÄSSE</h3>
											<div style="text-align: center; "><strong>Der Reiseführer!</strong></div>
<p style="text-align: center; "><a target="_blank" href="http://www.motourmedia.de/buecher/tourguide-alpenpaesse.html"><img width="140" height="199" src="/images/stories/aj_titel/01-DE-Alpenpaesse-Titel-200.jpg" alt="" /></a></p>
<p style="text-align: center; "><strong><a target="_blank" href="http://www.motourmedia.de/buecher/tourguide-alpenpaesse.html">HIER BESTELLEN!</a></strong></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div class="bannergroup">

	<div class="bannerheader">– Anzeige –</div>
<div class="banneritem"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aj-de-160 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3366013699710324"
     data-ad-slot="4322999695"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
	</div>
				</div>
								<div class="clearbreak"></div>
			</div></div></div>
						<div id="jsn-usermodules3"><div id="jsn-usermodules3_inner_grid3">
								<div id="jsn-puser5_grid3" class="jsn-column"><div id="jsn-puser5">		<div class="moduletable-newsfeed icon-star">
					<h3>ALPENADRIA im SHOP</h3>
					<p><a target="_blank" href="https://www.motourmedia.de/"><img class="caption" border="0" align="left" width="80" height="109" alt="" src="http://www.alpenadria.eu/images/AA_Magazin/aa1106/aa1106-titel-140.jpg" /></a>IM GROSSFORMAT: Das Magazin zu Reise, Kultur, Genuss und Lebensart im Alpenraum und den Ländern der Adria. <strong><a target="_blank" href="https://www.motourmedia.de/">Erhältlich in unserem Webshop für 8,50 Euro!</a></strong></p>		</div>
	</div></div>
												<div id="jsn-puser6_grid3" class="jsn-column"><div id="jsn-puser6">		<div class="moduletable-newsfeed icon-star">
					<h3>ALPENTOURER im ABO</h3>
					<p><a target="_blank" href="http://www.motourmedia.de/alpentourer-abo/"><img class="caption" border="0" align="left" width="80" height="108" src="/images/stories/aj_titel/01-atde1601-titel-200.jpg" alt="" /></a>JETZT ABONNIEREN: Das Magazin für die schönsten Motorradtouren in ganz Europa. Erhältlich mit 6 Ausgaben pro Jahr <strong><a target="_blank" href="http://www.motourmedia.de/alpentourer-abo/">ab nur 30 Euro hier im MEDIENSHOP!</a></strong></p>		</div>
	</div></div>
												<div id="jsn-puser7_grid3" class="jsn-column"><div id="jsn-puser7">		<div class="moduletable-newsfeed icon-star">
					<h3>RHÔNE-ALPES im SHOP</h3>
					<p><a target="_blank" href="https://www.motourmedia.de/"><img alt="" align="left" class="caption" src="http://www.alpen-journal.de/images/stories/aj_titel/ra1002/01_ra1002_titel_80.png" /></a>Ebenfalls im Programm: das <strong><a target="_blank" href="http://www.rhonealpes-touren.de">RHÔNE-ALPES Magazin</a></strong> zu Frankreichs vielfältigster Region. <strong><a target="_blank" href="https://www.motourmedia.de/">Den Reiseführer im Magazinformat gibt es hier im Shop.</a></strong></p>		</div>
	</div></div>
												<div class="clearbreak"></div>
			</div></div>
					</div>
				<div id="jsn-footer">
						<div id="jsn-pfooter_grid2" class="jsn-column"><div id="jsn-pfooter">		<div class="moduletable">
					<div>Copyright &#169; 2016 MoTourMedia | ALPENJOURNAL. Alle Rechte vorbehalten.</div>
<!--<div><a href="http://www.joomla.org">Joomla!</a> ist freie, unter der <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU/GPL-Lizenz</a> veröffentlichte Software.</div>-->		</div>
	</div></div>
									<div id="jsn-pbottom_grid2" class="jsn-column"><div id="jsn-pbottom">		<div class="moduletable">
					<ul class="menu-divbar"><li class="item68 order1 first"><a href="http://www.alpenadria.eu" target="_blank"><span>ALPENADRIA</span></a></li><li class="item69 order2"><a href="http://www.alpentourer.eu" target="_blank"><span>ALPENTOURER</span></a></li><li class="item70 order3"><a href="http://www.alpenpaesse.co" target="_blank"><span>ALPENPÄSSE.CO</span></a></li><li class="item200101 order4"><a href="https://www.motourmedia.de/" target="_blank"><span>WEBSHOP</span></a></li><li class="item200064 order5 last"><a href="http://www.rhonealpes-touren.de" target="_blank"><span>RHÔNEALPES-TOUREN</span></a></li></ul>		</div>
	</div></div>
						<div class="clearbreak"></div>
		</div>
			</div>
	
<script type="text/javascript" src="http://www.assoc-amazon.de/s/link-enhancer?tag=alpenjournal-21&o=3">
</script>
<noscript>
    <img src="http://www.assoc-amazon.de/s/noscript?tag=alpenjournal-21" alt="" />
</noscript>
</body>
</html>