<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!-- Template version 2.0 for Joomla! 1.5.x -->
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>
<!-- TradeDoubler site verification 1737415 -->
  <base href="http://www.alpen-journal.de/panorama/2207-kuechenkult180131.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Kärnten, Österreich, Urlaub, Kulinarik, Essen, Kreuzfahrt" />
  <meta name="title" content="Kulinarische Kreuzfahrt in Kärnten" />
  <meta name="author" content="snezana Simicic" />
  <meta name="description" content="Kreuzfahrten finden für gewöhnlich auf dem Wasser statt und verbinden die Höhepunkte einer Region auf besonders angenehme Art und Weise beim Reisen. Dazu gibt es neben Begegnungen mit Land und Leuten auch jede Menge kulinarische Feinheiten zu entdecken. Das Genussfestival Küchenkult hat sich genau dies für 2018 zum Motto gemacht, und lädt zur kulinarischen Kreuzfahrt in 13 gastronomische „Häfen“ in der Region Villach - Faaker See - Ossiacher See ein. " />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Kulinarische Kreuzfahrt in Kärnten</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" defer="defer" src="https://apis.google.com/js/plusone.js"></script>
  <meta property="og:title" content="Kulinarische Kreuzfahrt in Kärnten" />
  <meta property="og:description" content="Kreuzfahrten finden für gewöhnlich auf dem Wasser statt und verbinden die Höhepunkte einer Region auf besonders angenehme Art und Weise beim Reisen. Dazu gibt es neben Begegnungen mit Land und Leuten auch jede Menge kulinarische Feinheiten zu entdecken. Das Genussfestival Küchenkult hat sich genau dies für 2018 zum Motto gemacht, und lädt zur kulinarischen Kreuzfahrt in 13 gastronomische „Häfen“ in der Region Villach - Faaker See - Ossiacher See ein. " />
  <meta property="og:site_name" content="MoTourMedia | ALPENJOURNAL" />
  <meta property="og:url" content="http://www.alpen-journal.de/panorama/2207-kuechenkult180131.html" />
  <meta property="og:type" content="article" />
  <meta property="fb:admins" content="facebook@alpentourer.eu" />
  <meta property="og:image" content="http://www.alpen-journal.de/images/stories/aj_content/2010/01/570_bb3deb_e1678b2cf31e48399cb14fc17221df3cmv2_d_3500_2333_s_2.jpg" />

<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link href="/templates/jsn_epic_pro/css/template.css" rel="stylesheet" type="text/css" media="screen" />
<link href="/templates/jsn_epic_pro/css/jsn_iconlinks.css" rel="stylesheet" type="text/css" media="screen" /><style type="text/css">
	#jsn-page {
		width: 1000px;
	}
	
	#jsn-header {
		height: 80px;
	}
	
	#jsn-pinset {
		right: 86px;
	}
	
	#jsn-puser9 {
		float: left;
		width: 20%;
	}
	#jsn-pheader {
		float: left;
		width: 1000px;
	}
	#jsn-puser8 {
		float: right;
		width: 20%;
	}
	
	#jsn-content_inner1 {
		background: transparent url(/templates/jsn_epic_pro/images/bg/leftside20-bg-full.png) repeat-y 20% top;
		padding: 0;
	}
	#jsn-maincontent_inner {
		padding-left: 0;
	}
	
	#jsn-content_inner2 {
		background: transparent url(/templates/jsn_epic_pro/images/bg/rightside20-bg-full.png) repeat-y 80% top;
		padding: 0;
	}
	#jsn-maincontent_inner {
		padding-right: 0;
	}
	
	#jsn-leftsidecontent {
		float: left;
		width: 20%;
	}
	#jsn-maincontent {
		float: left;
		width: 600px;
	}
	#jsn-rightsidecontent {
		float: right;
		width: 20%;
	}
	
			ul.menu-icon li.order1 a:link,
			ul.menu-icon li.order1 a:visited {
				background-image: url("http://www.alpen-journal.de/templates/jsn_epic_pro/images/icon-module-home.png");
			}
			
			ul.menu-icon li.order2 a:link,
			ul.menu-icon li.order2 a:visited {
				background-image: url("http://www.alpen-journal.de/templates/jsn_epic_pro/images/icon-module-info.png");
			}
			
			ul.menu-icon li.order3 a:link,
			ul.menu-icon li.order3 a:visited {
				background-image: url("http://www.alpen-journal.de/templates/jsn_epic_pro/images/icon-module-image.png");
			}
			
			ul.menu-icon li.order4 a:link,
			ul.menu-icon li.order4 a:visited {
				background-image: url("http://www.alpen-journal.de/templates/jsn_epic_pro/images/icon-module-download.png");
			}
			
			ul.menu-icon li.order5 a:link,
			ul.menu-icon li.order5 a:visited {
				background-image: url("http://www.alpen-journal.de/templates/jsn_epic_pro/images/icon-module-mail.png");
			}
			
			ul.menu-icon li.order6 a:link,
			ul.menu-icon li.order6 a:visited {
				background-image: url("http://www.alpen-journal.de/templates/jsn_epic_pro/images/icon-module-comment.png");
			}
			
	#jsn-master {
		font-size: 75%;
		font-family: Arial, Helvetica, sans-serif;
	}
	
	h1, h2, h3, h4, h5, h6,
	ul.menu-suckerfish a,
	.componentheading, .contentheading {
		font-family: Verdana, Geneva, sans-serif !important;
	}
	</style><script type="text/javascript" src="/templates/jsn_epic_pro/js/jsn_script.js"></script>
	<script type="text/javascript">
		var defaultFontSize = 75;
	</script>
	<script type="text/javascript" src="/templates/jsn_epic_pro/js/jsn_epic.js"></script>
	<!--[if lte IE 6]>
<link href="/templates/jsn_epic_pro/css/jsn_fixie6.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	var blankImg = '/images/blank.png';
</script>
<style type="text/css">
	img {  behavior: url(/templates/jsn_epic_pro/js/iepngfix.htc); }
</style>
<![endif]-->
<!--[if lte IE 7]>
<script type="text/javascript" src="/templates/jsn_epic_pro/js/suckerfish.js"></script>
<![endif]-->
<!--[if IE 7]>
<link href="/templates/jsn_epic_pro/css/jsn_fixie7.css" rel="stylesheet" type="text/css" />
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-203014-1', 'auto');
  ga('send', 'pageview');

</script>
<meta type="" content="YlI1eFlw7W7cIGnXl-CGFVyoH6g"/>
</head>
<body id="jsn-master">
<a title="1" name="1"></a>
<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aj-de-responsiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3366013699710324"
     data-ad-slot="1229932496"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	<div id="jsn-page">
		<div id="jsn-header">
			<div id="jsn-logo"><a href="/index.php" title="MoTourMedia | ALPENJOURNAL - DAS ALPENPORTAL | Alpenländer – Alpenpässe – Alpenwetter"><img src="/images/stories/aj_portal/aj_header_web.png" width="1000" height="80" alt="MoTourMedia | ALPENJOURNAL - DAS ALPENPORTAL | Alpenländer – Alpenpässe – Alpenwetter" /></a></div>
						<div id="jsn-ptop">		<div class="moduletable">
					<ul class="menu-divbar"><li class="item200098 order2 first last"><a href="/impressum.html"><span>KONTAKT | IMPRESSUM</span></a></li></ul>		</div>
			<div class="moduletable">
					<div id="germanDate">Mittwoch, 31. Januar 2018</div>
		</div>
	</div>
					</div>
		<div id="jsn-body">
						<div id="jsn-mainmenu">
								<div id="jsn-ptoolbar">		<div class="moduletable">
					<ul class="menu-suckerfish"><li class="item1 order3 first"><a href="http://www.alpen-journal.de/"><span>START</span></a></li><li class="parent item58 order4"><a href="/alpenmeldungen.html"><span>ALPENBLOG</span></a><ul><li class="item200109 order1 first"><a href="/alpenmeldungen/reportagen.html"><span>REPORTAGEN</span></a></li><li class="item113 order2"><a href="/alpenmeldungen/reise.html"><span>REISE</span></a></li><li class="item114 order3"><a href="/alpenmeldungen/genuss.html"><span>GENUSS</span></a></li><li class="item116 order4"><a href="/alpenmeldungen/kultur.html"><span>KULTUR</span></a></li><li class="item200005 order5"><a href="/alpenmeldungen/outdoor.html"><span>OUTDOOR</span></a></li><li class="item115 order6"><a href="/alpenmeldungen/panorama.html"><span>PANORAMA</span></a></li><li class="item200006 order7"><a href="/alpenmeldungen/mobil.html"><span>MOBIL</span></a></li><li class="item200090 order8"><a href="/alpenmeldungen/atnews.html"><span>ALPENTOURER NEWS</span></a></li><li class="item200091 order9 last"><a href="/alpenmeldungen/aanews.html"><span>ALPENADRIA NEWS</span></a></li></ul></li><li class="item200110 order5"><a href="/alpenpaesse.html"><span>ALPENPÄSSE</span></a></li><li class="item200117 order6"><a href="/alpenwetter.html"><span>ALPENWETTER</span></a></li><li class="parent item55 order7"><a href="/alpeninfos.html"><span>ALPENINFOS</span></a><ul><li class="item71 order1 first"><a href="/alpeninfos/deutschland.html"><span>ALPENINFO DEUTSCHLAND</span></a></li><li class="item72 order2"><a href="/alpeninfos/frankreich.html"><span>ALPENINFO FRANKREICH</span></a></li><li class="item73 order3"><a href="/alpeninfos/italien.html"><span>ALPENINFO ITALIEN</span></a></li><li class="item74 order4"><a href="/alpeninfos/oesterreich.html"><span>ALPENINFO ÖSTERREICH</span></a></li><li class="item75 order5"><a href="/alpeninfos/schweiz.html"><span>ALPENINFO SCHWEIZ</span></a></li><li class="item76 order6"><a href="/alpeninfos/slowenien.html"><span>ALPENINFO SLOWENIEN</span></a></li><li class="item200080 order7"><a href="/alpeninfos/liechtenstein.html"><span>ALPENINFO LIECHTENSTEIN</span></a></li><li class="item200081 order8 last"><a href="/alpeninfos/monaco.html"><span>ALPENINFO MONACO</span></a></li></ul></li><li class="parent item200118 order9"><a href="/alpen-schneebericht.html"><span>SCHNEEBERICHT</span></a><ul><li class="item200119 order1 first"><a href="/alpen-schneebericht/schneehoehen-bayern.html"><span>SCHNEEHÖHEN BAYERN</span></a></li><li class="item200120 order2"><a href="/alpen-schneebericht/schneehoehen-oesterreich.html"><span>SCHNEEHÖHEN ÖSTERREICH</span></a></li><li class="item200121 order3"><a href="/alpen-schneebericht/schneehoehen-frankreich.html"><span>SCHNEEHÖHEN FRANKREICH</span></a></li><li class="item200122 order4"><a href="/alpen-schneebericht/schneehoehen-schweiz.html"><span>SCHNEEHÖHEN SCHWEIZ</span></a></li><li class="item200123 order5 last"><a href="/alpen-schneebericht/schneehoehen-suedtirol.html"><span>SCHNEEHÖHEN SÜDTIROL</span></a></li></ul></li><li class="parent item59 order10"><a href="/alpenservice.html"><span>SERVICE</span></a><ul><li class="item200073 order1 first"><a href="/alpenservice/alpenpaesse.html"><span>ALPENPÄSSE VERKEHRSINFO</span></a></li><li class="item200039 order2"><a href="/alpenservice/alpenpaesse-links.html"><span>ALPENPÄSSE LINKS</span></a></li><li class="item126 order3"><a href="/alpenservice/alpenwetter.html"><span>ALPENWETTER</span></a></li><li class="item200007 order4"><a href="/alpenservice/alpen-schneebericht.html"><span>ALPEN SCHNEEBERICHT</span></a></li><li class="item200061 order7 last"><a href="/alpenservice/impressum.html"><span>KONTAKT | IMPRESSUM</span></a></li></ul></li><li class="item200099 order12 last"><a href="https://www.motourmedia.de/" target="_blank"><span>SHOP</span></a></li></ul>		</div>
	</div>
																<div id="jsn-fontresizer">
					<ul class="hlist">
						<li><a onclick="jsnChangeFontSize(-1);" title="Decrease font size" href="javascript:void(0)"><img alt="Decrease font size" src="/templates/jsn_epic_pro/images/font-decrease.png"/></a></li>
						<li><a onclick="jsnResetFontSize();" title="Reset font size to default" href="javascript:void(0)"><img alt="Reset font size to default" src="/templates/jsn_epic_pro/images/font-reset.png"/></a></li>
						<li><a onclick="jsnChangeFontSize(1);" title="Increase font size" href="javascript:void(0)"><img alt="Increase font size" src="/templates/jsn_epic_pro/images/font-increase.png"/></a></li>
					</ul>
				</div>
							</div>
									<div id="jsn-promo">
												<div id="jsn-pheader" class="jsn-column">		<div class="moduletable">
					<p>&nbsp;<img src="/images/stories/aj_portal/alpenjournal-1000-250.jpg" width="1000" height="250" alt="" /></p>		</div>
	</div>
												<div class="clearbreak"></div>
			</div>
						<div id="jsn-content"><div id="jsn-content_inner1"><div id="jsn-content_inner2">
								<div id="jsn-leftsidecontent" class="jsn-column">
					<div id="jsn-pleft">		<div class="module-box box-grey">
			<div>
				<div>
					<div>
													<h3>NAVIGATION</h3>
											<ul class="menu-bullettree"><li class="item200047 order1 first"><a href="/start.html"><span>START</span></a></li><li class="item200088 order2"><a href="/suche.html"><span>SUCHE</span></a></li><li class="item200100 order3"><a href="https://www.motourmedia.de/" target="_blank"><span>WEBSHOP</span></a></li><li class="item200087 order4 last"><a href="/impressum.html"><span>IMPRESSUM</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module-box box-grey">
			<div>
				<div>
					<div>
													<h3>ALPENBLOG</h3>
											<ul class="menu-bullettree"><li class="item200114 order6 first"><a href="/reportagen.html"><span>REPORTAGEN</span></a></li><li class="item200048 order7"><a href="/reise.html"><span>REISE</span></a></li><li class="item200049 order8"><a href="/genuss.html"><span>GENUSS</span></a></li><li class="item200051 order9"><a href="/kultur.html"><span>KULTUR</span></a></li><li class="item200054 order10"><a href="/outdoor.html"><span>OUTDOOR</span></a></li><li class="active item200050 order11 current"><a href="/panorama.html" class="current"><span>PANORAMA</span></a></li><li class="item200055 order12 last"><a href="/mobil.html"><span>MOBIL</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module-box box-grey">
			<div>
				<div>
					<div>
													<h3>ALPENSERVICE</h3>
											<ul class="menu-bullettree"><li class="item200041 order1 first"><a href="/alpenpaesse.html"><span>VERKEHRSINFO ALPENPÄSSE</span></a></li><li class="item200040 order2"><a href="/alpenpaesse-links.html"><span>ALPENPÄSSE Links</span></a></li><li class="item200032 order3"><a href="/alpenwetter.html"><span>ALPENWETTER</span></a></li><li class="item200035 order4 last"><a href="/alpen-schneebericht.html"><span>SCHNEEBERICHT</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module-box box-grey">
			<div>
				<div>
					<div>
													<h3>ALPENINFOS</h3>
											<ul class="menu-bullettree"><li class="item200074 order1 first"><a href="/deutschland.html"><span>DEUTSCHLAND</span></a></li><li class="item200075 order2"><a href="/frankreich.html"><span>FRANKREICH</span></a></li><li class="item200076 order3"><a href="/italien.html"><span>ITALIEN</span></a></li><li class="item200077 order4"><a href="/oesterreich.html"><span>ÖSTERREICH</span></a></li><li class="item200078 order5"><a href="/schweiz.html"><span>SCHWEIZ</span></a></li><li class="item200079 order6"><a href="/slowenien.html"><span>SLOWENIEN</span></a></li><li class="item200082 order7"><a href="/liechtenstein.html"><span>LIECHTENSTEIN</span></a></li><li class="item200083 order8 last"><a href="/monaco.html"><span>MONACO</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div style="text-align: center; "><!-- Seitzeichen --> <script type="text/javascript">var szu=encodeURIComponent(location.href); var szt=encodeURIComponent(document.title).replace(/\'/g,'`'); var szjsh=(window.location.protocol == 'https:'?'https://ssl.seitzeichen.de/':'http://w3.seitzeichen.de/'); document.write(unescape("%3Cscript src='" + szjsh + "w/bb/aa/widget_bbaaab4041c7a3cc641fd7958e61b227.js' type='text/javascript'%3E%3C/script%3E"));</script> <!-- Seitzeichen --></div>					</div>
				</div>
			</div>
		</div>
	</div>
				</div>
								<div id="jsn-maincontent" class="jsn-column"><div id="jsn-maincontent_inner">
										<div id="jsn-pathway"></div>
															<div id="jsn-usermodules1"><div id="jsn-usermodules1_inner_grid1">
												<div id="jsn-puser1_grid1" class="jsn-column"><div id="jsn-puser1">		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aj-de-text -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3366013699710324"
     data-ad-slot="2758616095"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clr"></div>
	</div>

</div>		</div>
	</div></div>
																		<div class="clearbreak"></div>
					</div></div>
										<div id="jsn-mainbody">
						
						<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/panorama/2207-kuechenkult180131.html" class="contentpagetitle">
			Kulinarische Kreuzfahrt in Kärnten</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">



<tr>
<td valign="top">

<p><img src="http://www.alpen-journal.de/images/stories/aj_content/2010/01/570_bb3deb_e1678b2cf31e48399cb14fc17221df3cmv2_d_3500_2333_s_2.jpg" alt="" align="left" class="caption" /></p>
<p>Kreuzfahrten finden für gewöhnlich auf dem Wasser statt und verbinden die Höhepunkte einer Region auf besonders angenehme Art und Weise beim Reisen. Dazu gibt es neben Begegnungen mit Land und Leuten auch jede Menge kulinarische Feinheiten zu entdecken. Das Genussfestival Küchenkult hat sich genau dies für 2018 zum Motto gemacht, und lädt zur kulinarischen Kreuzfahrt in 13 gastronomische &bdquo;Häfen&ldquo; in der Region Villach - Faaker See - Ossiacher See ein.&nbsp;</p>
<p>Mit ihrer Lage im Alpe-Adria-Raum ist die Region Villach reich gesegnet an Lebensmitteln und Produkten, die frischer nicht sein könnten. Fisch, Fleisch, Gemüse, Kräuter und vieles mehr kommt hier direkt aus See, Wald und Wiesen auf den Teller, veredelt und verfeinert mit viel kreativer Raffinesse von Köchen und Produzenten. Das Genussfestival Küchenkult stellt diese Vorzüge bereits seit vier Jahren in die Auslage und lädt Gourmets und Feinschmecker ein, sich diesem Genuss hinzugeben. Vom 3. bis 13. Mai 2018 verknüpfen die 13 Spitzenköche beste Spezialitäten aus der Region auch mit internationalen Einflüssen und zeigen, welch enormes kulinarische Potenzial die Gegend rund um Villach mit der Alpe-Adria-Region hat.&nbsp;</p>
<p><img src="http://www.alpen-journal.de/images/stories/aj_content/2010/01/300_bb3deb_146639c446364c3895fee86cb5e75b23mv2.jpg" alt="" align="left" class="caption" /></p>
<p>Die Locations könnten unterschiedlicher nicht sein: die feine regionale Küche wird in stilgerechtem Ambiente vom historischen Kloster, über eine alte Schmiede bis zum gediegenen Landgasthaus, direkt an den Ufern des Faaker Sees und der Drau serviert. Maibock an Maiwipfeln, Sterz garniert mit frisch geröstetem Kaffee, Ceviche und Sushi aus heimischen Fischen sind nur einige der Kreationen, die Feinschmecker erwarten dürfen.&nbsp;</p>
<p>Je nach Geschmack und kulinarischen Vorlieben kann jeder Feinspitz seine persönliche Genuss-Kreuzfahrt im Rahmen des&nbsp;Küchenkult&nbsp;2018 in der Region Villach - Faaker See - Ossiacher See zusammenstellen. Alle Informationen, Reservierungen, attraktive Übernachtungspauschalen, Geschenkgutscheine und Tipps für die Anreise sind <strong><a href="http://www.kuechenkult.at" target="_blank">hier</a></strong>&nbsp;zusammengefasst.</p><div style="width:100%; height:100%;"><div style="width:90px;float:left;margin:2px;"><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div>
   <a href="http://twitter.com/share" class="twitter-share-button"
      data-url="http://www.alpen-journal.de/panorama/2207-kuechenkult180131.html"
      data-via=""
      data-text="Kulinarische Kreuzfahrt in Kärnten"
	  data-lang="de"
      data-count="horizontal">Tweet</a>
</div>
</div><div style="float:left;margin:3px;"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-url="http://www.alpen-journal.de/panorama/2207-kuechenkult180131.html" data-counter="right"></script></div><a target="_blank" href="/plugins/content/count.php?n=VZ&title=Kulinarische Kreuzfahrt in Kärnten&fsurl=http%3A%2F%2Fplatform-redirect.vz-modules.net%2Fr%2FLink%2FShare%2F%3Furl%3Dhttp%3A%2F%2Fwww.alpen-journal.de%2Fpanorama%2F2207-kuechenkult180131.html%26amp%3Btitle%3DKulinarische+Kreuzfahrt+in+K%C3%A4rnten%26amp%3Bdescription%3DKreuzfahrten+finden+f%C3%BCr+gew%C3%B6hnlich+auf+dem+Wasser+statt+und+verbinden+die+H%C3%B6hepunkte+einer+Region+auf+besonders+angenehme+Art+und+Weise+beim+Reisen.+Dazu+gibt+es+neben+Begegnungen+mit+Land+und+Leuten+auch+jede+Menge+kulinarische+Feinheiten+zu+entdecken.+Das+Genussfestival+K%C3%BCchenkult+hat+sich+genau+dies+f%C3%BCr+2018+zum+Motto+gemacht%2C+und+l%C3%A4dt+zur+kulinarischen+Kreuzfahrt+in+13+gastronomische+%E2%80%9EH%C3%A4fen%E2%80%9C+in+der+Region+Villach+-+Faaker+See+-+Ossiacher+See+ein.+%26amp%3Bprovider%3D%26amp%3Bthumbnail%3Dhttp%3A%2F%2Fwww.alpen-journal.de%2Fimages%2Fstories%2Faj_content%2F2010%2F01%2F570_bb3deb_e1678b2cf31e48399cb14fc17221df3cmv2_d_3500_2333_s_2.jpg"><img style="float:left; margin:3px;" src="/plugins/content/Share_18x18.png" title="studiVZ meinVZ sch&uuml;lerVZ" border="0" alt="Kulinarische Kreuzfahrt in Kärnten - In den VZ Netzwerken zeigen" /></a><div style="float:left; margin:3px;"><b><font size="2">0</font></b></div><a href="/plugins/content/count.php?n=Xing&title=Kulinarische Kreuzfahrt in Kärnten&fsurl=https%3A%2F%2Fwww.xing.com%2Fapp%2Fuser%3Fop%3Dshare%3Burl%3Dhttp%3A%2F%2Fwww.alpen-journal.de%2Fpanorama%2F2207-kuechenkult180131.html%3Btitle%3DKulinarische+Kreuzfahrt+in+K%C3%A4rnten%3Bprovider%3D" target="_blank" title="Ihren XING-Kontakten zeigen"><img style="float:left; margin:2px;" src="/plugins/content/xing_icon_32x32.png" width="20" height="20" border="0" alt="Kulinarische Kreuzfahrt in Kärnten - Ihren XING-Kontakten zeigen" /></a><div style="float:left; margin:3px;"><b><font size="2">0</font></b></div><a target="_blank" href="/plugins/content/count.php?n=Wer+kennt+wen&title=Kulinarische Kreuzfahrt in Kärnten&fsurl=http%3A%2F%2Fwww.wer-kennt-wen.de%2Fneues%2Fgen%3Furl%3Dhttp%3A%2F%2Fwww.alpen-journal.de%2Fpanorama%2F2207-kuechenkult180131.html"><img style="float:left; margin:3px;" src="/plugins/content/wkw.jpg" title="Wer kennt wen" border="0" alt="Kulinarische Kreuzfahrt in Kärnten - Bei Wer kennt wen teilen" /></a><div style="float:left; margin:3px;"><b><font size="2">0</font></b></div><div style="float:left;margin:3px;"><g:plusone size="medium" href="http://www.alpen-journal.de/panorama/2207-kuechenkult180131.html"></g:plusone></div></div><br /><br /><div style="width:570px;height:60px;float:left;margin:3px;"><script src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script><fb:like href="http://www.alpen-journal.de/panorama/2207-kuechenkult180131.html" action="like" colorscheme="light" send="true" layout="standard" width="570" font="arial" show_faces="true"></fb:like></div><br /><script src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script><fb:comments href="http://www.alpen-journal.de/panorama/2207-kuechenkult180131.html" numposts="3" width="570"></fb:comments><br /><br /></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

					</div>
															<div id="jsn-banner">		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3366013699710324"
     data-ad-slot="7395353699"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<p style="text-align: center; "><a href="#1"><strong>ZUM SEITENANFANG</strong></a></p>		</div>
	</div>
									</div></div>
								<div id="jsn-rightsidecontent" class="jsn-column">
					<div id="jsn-pright">		<div class="module">
			<div>
				<div>
					<div>
											<div class="bannergroup">

<div class="banneritem"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aj-de-160 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3366013699710324"
     data-ad-slot="4322999695"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-box box-grey">
			<div>
				<div>
					<div>
											<div style="text-align: center; "><strong>Der Reiseführer!</strong></div>
<p style="text-align: center; "><a target="_blank" href="http://www.motourmedia.de/buecher/tourguide-alpenpaesse.html"><img width="140" height="199" src="/images/stories/aj_titel/01-DE-Alpenpaesse-Titel-200.jpg" alt="" /></a></p>
<div style="text-align: center; "><strong><a target="_blank" href="http://www.motourmedia.de/buecher/tourguide-alpenpaesse.html">HIER BESTELLEN!</a></strong></div>					</div>
				</div>
			</div>
		</div>
	</div>
				</div>
								<div class="clearbreak"></div>
			</div></div></div>
					</div>
				<div id="jsn-footer">
						<div id="jsn-pfooter_grid2" class="jsn-column"><div id="jsn-pfooter">		<div class="moduletable">
					<div>Copyright &#169; 2018 MoTourMedia | ALPENJOURNAL. Alle Rechte vorbehalten.</div>
<!--<div><a href="http://www.joomla.org">Joomla!</a> ist freie, unter der <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU/GPL-Lizenz</a> veröffentlichte Software.</div>-->		</div>
	</div></div>
									<div id="jsn-pbottom_grid2" class="jsn-column"><div id="jsn-pbottom">		<div class="moduletable">
					<ul class="menu-divbar"><li class="item68 order1 first"><a href="http://www.alpenadria.eu" target="_blank"><span>ALPENADRIA</span></a></li><li class="item69 order2"><a href="http://www.alpentourer.eu" target="_blank"><span>ALPENTOURER</span></a></li><li class="item70 order3"><a href="http://www.alpenpaesse.co" target="_blank"><span>ALPENPÄSSE.CO</span></a></li><li class="item200101 order4"><a href="https://www.motourmedia.de/" target="_blank"><span>WEBSHOP</span></a></li><li class="item200064 order5 last"><a href="http://www.rhonealpes-touren.de" target="_blank"><span>RHÔNEALPES-TOUREN</span></a></li></ul>		</div>
	</div></div>
						<div class="clearbreak"></div>
		</div>
			</div>
	
<script type="text/javascript" src="http://www.assoc-amazon.de/s/link-enhancer?tag=alpenjournal-21&o=3">
</script>
<noscript>
    <img src="http://www.assoc-amazon.de/s/noscript?tag=alpenjournal-21" alt="" />
</noscript>
</body>
</html>